Mycroft Community Forum

Support


Topic Replies Activity
Mark 1 power supply 4 August 30, 2020
What is the session id? 5 August 27, 2020
Skills loading but not responding to intents 19 August 26, 2020
Wake word will not work 26 August 26, 2020
Picroft can hear me but does not respond 2 August 25, 2020
Mycroft snap application does not start on Zorin OS 15.3 after installation 5 August 24, 2020
How long of a time should it take to update a Mark I 11 August 22, 2020
Different behaviour Keras / Tensorflow Model (precise-listen vs. live) 19 August 21, 2020
Mycroft does not work in ubuntu 20.04 13 August 14, 2020
[Solved] Mycroft AI Skill Loading Failed 1 August 14, 2020
Mycroft not installing any skills 1 August 9, 2020
Cannot find spotify devices 3 August 2, 2020
How to install mycroft when your cpu does not support AVX 9 August 1, 2020
Skill implemeting multiple common interface 3 July 29, 2020
Custom wake word sensitivity 17 July 28, 2020
Recorded utterance much quieter than Wake word 2 July 27, 2020
Trouble connecting Mark 1 to Wifi 20 July 24, 2020
Error handling utterance 3 July 23, 2020
Mycroft keeps lowering volume unprompted? 3 July 20, 2020
Uninstalled skills appear back after a while 4 July 18, 2020
No speech output 11 July 16, 2020
KDE Neon and "precise"/skill "WakeWord" 5 July 14, 2020
3.5mm Audio stopped working after installing seeed respeaker driver 4 July 11, 2020
Picroft Jabra 510 Mic & Speaker Issues 3 July 10, 2020
Keyword spotting only works in debug mode 1 July 9, 2020
Mycroft won't say anything 2 July 7, 2020
Delay before ding or speak 1 July 6, 2020
How to get better/smarter fuzzy matches 7 July 4, 2020
Wake word not working with PS3 Eye 2 July 3, 2020
Reloading submodules? 16 July 2, 2020